公告编号 漏洞编号 操作系统版本 源码包名 漏洞等级 公告日期 详情
UTSA-2023-000172 CVE-2022-48281 服务器E版 libtiff 中危 2023-02-03 详情
UTSA-2023-000171 CVE-2022-40303 服务器A版 libxml2 高危 2023-02-03 详情
UTSA-2023-000170 CVE-2022-40304 服务器A版 libxml2 高危 2023-02-03 详情
UTSA-2023-000169 CVE-2023-22809 服务器A版 sudo 高危 2023-02-03 详情
UTSA-2023-000168 CVE-2021-3630 桌面专业版 djvulibre 中危 2023-01-31 详情
UTSA-2023-000167 CVE-2022-3515 服务器D版 libksba 严重 2023-01-30 详情
UTSA-2023-000166 CVE-2021-29458 服务器D版 exiv2 中危 2023-01-19 详情
UTSA-2023-000165 CVE-2020-19716 服务器D版 exiv2 中危 2023-01-19 详情
UTSA-2023-000164 CVE-2021-32815 服务器D版 exiv2 中危 2023-01-19 详情
UTSA-2023-000163 CVE-2021-34334 服务器D版 exiv2 中危 2023-01-19 详情
UTSA-2023-000162 CVE-2021-37620 服务器D版 exiv2 中危 2023-01-19 详情
UTSA-2023-000161 CVE-2021-37621 服务器D版 exiv2 中危 2023-01-19 详情
UTSA-2023-000160 CVE-2021-37622 服务器D版 exiv2 中危 2023-01-19 详情
UTSA-2023-000159 CVE-2021-46848 服务器D版 libtasn1-6 严重 2023-01-19 详情
UTSA-2023-000158 CVE-2022-3756 服务器D版 exiv2 高危 2023-01-19 详情
UTSA-2023-000157 CVE-2022-44792 服务器E版 net-snmp 中危 2023-01-17 详情
UTSA-2023-000156 CVE-2022-44793 服务器E版 net-snmp 中危 2023-01-17 详情
UTSA-2023-000155 CVE-2022-4338 服务器E版 openvswitch 严重 2023-01-17 详情
UTSA-2023-000154 CVE-2022-43552 服务器E版 curl 未知 2023-01-17 详情
UTSA-2023-000153 CVE-2021-33641 服务器E版 byacc 未知 2023-01-17 详情